前のバージョンのプラグインを使うと「透かし」が入ります。

バージョン 1.0.2 以降のオーソライズがお済みの場合、それ以前のバージョンをお使いになると「透かし」が入ります。最新版をお使いください。