Pencil+ 3 (Ver4 Bundle) が動作しない

Pencil+ 3 (Ver4 Bundle) を使用するには、 Pencil+ 3 (Ver4 Bundle) を使用する 3ds Max バージョンで Pencil+ 4 のライセンスが取得されている必要があります。

Pencil+ 4 をインストールせず、 Pencil+ 3 (Ver4 Bundle) 単体で使用する事は出来ませんのでご注意下さい。